アクティベーションに失敗 - アクティベーション サーバーに接続できない

症状

シングルユーザー ライセンスをアクティブ化または非アクティブ化しようとしています。

このタスクについて

次のエラーが表示されます。

原因

このタスクについて

インターネットに接続されていないか、プロキシ設定が原因でアクティベーション サーバーに接続できません。

解決策

手順

  1. [OK]をクリックします。
  2. [ヘルプ] > [製品のアクティベーション]の順に移動して、[製品のアクティベーション]ダイアログを表示します。
  3. [製品のアクティベーション]ウィンドウで代替アクティベーションのリンクを選択し、次のいずれかの手順に従います。
    • [接続設定]を選択して、プロキシ設定を変更します。
    • オフラインで製品をアクティブ化または非アクティブ化します。