Échec de l'activation : impossible de se connecter au serveur d'activation

Symptôme

Vous activez ou désactivez une licence mono-utilisateur.

Pourquoi et quand exécuter cette tâche

L'erreur suivante s'affiche :

Cause

Pourquoi et quand exécuter cette tâche

Vous n'êtes pas connecté à Internet ou vos paramètres proxy vous empêchent de vous connecter au serveur d'activation.

Solution

Procédure

  1. Cliquez sur OK.
  2. Sélectionnez Démarrer > GroupShare [année] > Activation du produit GroupShare [année] pour afficher la boîte de dialogue Activation du produit.
  3. Dans la fenêtre Activation du produit, cliquez sur le lien Autres activations disponibles, puis effectuez l'une des actions suivantes :
    • Sélectionnez Paramètres de connexion pour modifier vos paramètres de proxy.
    • Activez ou désactivez votre produit hors ligne.